<!DOCTYPE html>
<html lang="ar-aa" dir="rtl">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.sudanile.com/index.php/%D9%85%D9%86%D8%A8%D8%B1-%D8%A7%D9%84%D8%B1%D8%A3%D9%8A/34-0-6-8-3-1-6-8/99087-%D8%B1%D8%AC%D9%84-%D9%82%D8%AA%D9%84%D8%AA%D9%87-%D8%A7%D9%85%D8%B1%D8%A3%D8%A9-%D8%A8%D9%82%D9%84%D9%85-%D8%B9%D8%AB%D9%85%D8%A7%D9%86-%D9%8A%D9%88%D8%B3%D9%81-%D8%AE%D9%84%D9%8A%D9%84" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>رجل قتلته امرأة .. بقلم: عثمان يوسف خليل</title>
	<link href="/templates/sudanile/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arkbootstrap&format=json" rel="stylesheet" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" />
	<link href="/templates/sudanile/css/template.css?6d8cda417179c7af9e736f2d3500e511" rel="stylesheet" />
	<link href="/media/jui/css/bootstrap-rtl.css" rel="stylesheet" />
	<link href="http://www.sudanile.com/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" />
	<style>

	body.site {
		border-top: 3px solid #006296;
		background-color: #f4f6f7;
	}
	a {
		color: #006296;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #006296;
	}
	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/templates/sudanile/js/template.js?6d8cda417179c7af9e736f2d3500e511"></script>
	<script src="http://www.sudanile.com/media/editors/arkeditor/js/jquery.easing.min.js"></script>
	<script src="http://www.sudanile.com/media/editors/arkeditor/js/squeezebox.min.js"></script>
	<script>
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://sudanile.com/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','biofCPd7Pk1472866155');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15645893-1', 'sudanile.com');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="site com_content view-article no-layout no-task itemid-55 rtl">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.sudanile.com/images/header-bg.jpg" alt="sudanile.com" />											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-tabs">
<li class="item-178 default"><a href="/index.php" >الصفحة الرئيسية</a></li><li class="item-56"><a href="/index.php/الأرشيف" >الأرشيف</a></li><li class="item-187"><a href="/index.php/البحث-في-سودانايل" >البحث في سودانايل</a></li><li class="item-53"><a href="/index.php/عن-سودانايل" >عن سودانايل</a></li><li class="item-58"><a href="/index.php/اتصل-بنا" >اتصل بنا</a></li></ul>
<div class="ads">
	
<div style="text-align:center;">


<!-- sudanile-website -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-3110416565672925"
	data-ad-slot="5347639899"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="336699"
	data-color-bg="336699"
	data-color-link="33B8FF"
	data-color-text="FFFFFF"
	data-color-url="6FA2C1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
					</div>
				</nav>
						
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
						

<div class="custom"  >
	<div style="text-align: center;"><img src="/images/stories/menu/menu.jpg" alt="" width="174" height="41" border="0" /></div>
<div style="text-align: center;"><a href="/index.php/الأخبار"><img src="/images/stories/menu/news.jpg" alt="" width="174" height="41" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/منبر-الرأي"><img src="/images/stories/menu/board.jpg" alt="" width="174" height="41" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/الرياضة"><img src="/images/stories/menu/sport.jpg" alt="" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/الملف-الثقافي"><img src="/images/stories/menu/culture.jpg" alt="" width="174" height="41" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/البيانات"><img src="/images/stories/menu/info.jpg" alt="" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/الأعمدة"><img src="/images/stories/menu/articles.jpg" alt="" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/اجتماعيات"><img src="/images/stories/menu/social.jpg" alt="" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/حوارات"><img src="/images/stories/menu/disc.jpg" alt="" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/كاريكاتير"><img src="/images/stories/menu/comics.jpg" alt="" width="174" height="41" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/وثائق"><img src="/images/stories/menu/doc.jpg" alt="" border="0" /></a></div>
<div style="text-align: center;"><a href="/index.php/نصوص-اتفاقيات"><img src="/images/stories/menu/agreements.jpg" alt="" width="174" height="41" border="0" /></a></div>
<div style="text-align: center;">
<div style="text-align: center;"><a href="/index.php/component/weblinks/categories?Itemid=72"><img src="/images/stories/menu/directory.jpg" alt="" width="174" height="41" border="0" /></a></div>
</div>
<div style="text-align: center;">
<div style="text-align: center;"><a href="/index.php/فيديو"><img src="/images/stories/menu/video.jpg" alt="" width="174" height="41" border="0" /></a></div>
</div>
<div style="text-align: center;">
<div style="text-align: center;"><a href="/index.php/دراسات-وبحوث"><img src="/images/stories/menu/studies.jpg" alt="" width="174" height="41" border="0" /></a></div>
</div>
<div style="text-align: center;">
<div style="text-align: center;"><a href="/index.php/تقارير"><img src="/images/stories/menu/reports.jpg" alt="" width="174" height="41" border="0" /></a></div>
</div>
<div style="text-align: center;">
<div style="text-align: center;"><a href="/index.php/أعلام-سودانية"><img src="/images/stories/menu/hallofam.jpg" alt="" width="174" height="41" border="0" /></a></div>
</div></div>
		</div>
			<div class="moduletable">
						<div class="ads">
	
<div style="text-align:center;">


<!-- sudanile-website -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-3110416565672925"
	data-ad-slot="5347639899"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="336699"
	data-color-bg="336699"
	data-color-link="33B8FF"
	data-color-text="FFFFFF"
	data-color-url="6FA2C1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>		</div>
			<div class="moduletable">
						<div class="ads">
	
<div style="text-align:center;">


<!-- sudanile-website -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-3110416565672925"
	data-ad-slot="5347639899"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="336699"
	data-color-bg="336699"
	data-color-link="33B8FF"
	data-color-text="FFFFFF"
	data-color-url="6FA2C1"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ar-AA" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				رجل قتلته امرأة .. بقلم: عثمان يوسف خليل			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
													التفاصيل							</dt>

			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-05-07T10:48:53+00:00" itemprop="datePublished">
					نشر بتاريخ: 07 أيار 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:4" />
					الزيارات: 4			</dd>						</dl>
	
	
				
								<div itemprop="articleBody">
		</h3>
<h3>&nbsp;</h3>
<h3>بدت ضاحية الخرطوم شرق في تلك الليلة من احدي ليالي الخريف كأنها موعودة بحدث محزن رغم ان السماء كانت مشغولة وهي تضج بالسواد، وعلى الأفق بانت سحب موشحة هي الاخرى بلونٍ داكن عميق وتأذن بنزول امطارٍ لتروي ذاك الحي البريطاني الطابع والهادئ.</h3>
<h3>وكانت اشجاره تتمايل اشتياقا وهي تنتظر في تلهف لهذه المُزْن وتلك الهدية التي ستأتيها من السماء.<br />ولم يكن ليدري احد بأن هناك روحا قلقة أيضاً سترحل الي عالم السماء لتقابل في طريقها تلك السحب والبروق وهدير الرعد المشحونة بالأرق والنزق. <br />اذا تأملت حياة الاستاذ التجاني تجد ان كل شئ فيها محسوب بدقة متناهية، والناس الذين يعرفونه يقولون لك تستطيع ان تضبط ساعتك على مواعيده فالرجل يحسب كل شي بميزان. وقد سببت له كل هذه الدقه الكثير من المشاكل فمجتمعه ذلك كانت تسوده الأمية والفقر والعوز، ويغلب على جميع اهله طابع العفوية والتواضع. وقد عاني صاحبنا بالتعامل معه ولكنه تحمل كل ذلك بصبر وجَلَدْ بالرغم مما سيترتب عليه من حدث كبير سوف ينسف حياته كلها.. <br />صَنّف الكثيرون الاستاذ التجاني كأحد الرواد القليلين جدا من جماعة المدرسة التجديدية في الادب السوداني الحديث، الا ان شخصية هذا الرجل اكتنفها الغموض الشديد، برغم شدة ذكائه فقد كانت هناك تعقيدات تشوب حياته..الاستاذ التجاني خالد يعتبر واحدا من الرعيل الاول من المتعلمين وأبكار موظفي الخدمة المدنية الذين تولوا اهم الوظائف الوطنية بعد ان تم إنجاز مشروع السودنة الكبير الذي بدأ متدرجاً عند نهاية الحكم الثنائي للسودان ليكتمل تماماً بعد خروج المستعمر من البلاد. هذا المشروع الضخم كان قد اعده مجموعة كبيرة من المتعلمين خاصة خريجي غردون.<br />التجاني وضع بصمات واضحة في كل المجالات التي عمل بها..ورغم انه منذ صباه الباكر كان يحلم يوماً ما ان يلتحق بوزارة الخارجية ليصبح دبلوماسيا، وقد لازمه هذا الحلم وهو بعد طالب بكلية غردون، ولكن الاشياء صارت الي غير ما يشتهي،وليس كل مايتمناه الفتى يدركه..فبينما كان يعمل في مجلس الوزراء حدث له مالا يمكن تصوره اذ تعرض لهزة عنيفة نسفت كل ما بناه رغم قوة شخصيته وتماسكه، وأتت عليه اعاصير هوجاء دمرت كل شي وقضت على حلمه..<br />"التجاني في اعتقادي الجازم يعتبر من أميز المثقفين في هذه البلاد"<br />هكذا علق الريح البدري وهو يتناول كباية الشاي سادة في مقهي الثقافة بالسوق العربي وسط الخرطوم مع ثلة من أصدقائه الذين اعتادو الجلوس عصر كل يوم..<br />-التجاني يمثل جيل الواقعية وانا متابع لما يكتبه..<br />-الرجل انجليزي أكثر من الإنجليز..<br />-لكنه خلاصة سودانية.. <br />وُصِف الاستاذ من بعض النقاد ومن معاصريه اضافة لثلة من أبناء جيله انه شخص ذو ذكاء حاد اضافة الي انه كان يمتلك مقدرة عالية على القراءة فقد قرأ الفلسفة اليونانية والإسلامية والغربية وهضمها ثم نقدها نقدا علميا أذهل الكل، وكذلك اهتم بتاريخ الفنون منذ قديم الزمان الي الوقت المعاصر، وقد لقبه اقرانه بالماكينة، فقد كان منذ بواكير شبابه مولعا بالأدبين العربي والانجليزي، فلم تكن عينه تقع على اي رواية او مسرحية الا وإلتهمها قراءة وتجويدا كذلك اسهم إسهاما كبيرا في بناء أسس وركائز الثقافة السودانية، فقد اعتبر كاتبا حصيفاً حيث انه اسهم بإنتاج فكري مشهود وعرف كذلك بانه متحدث مفوه على المنابر عندما يشارك في الندوات اضافة إلا انه احد الافذاذ من رواد التعليم وتخرجت على يديه اجيال من الطلاب الذين ساهموا بدورهم في دفع عجلة البناء والتنمية في الدولة السودانية الوليدة..التجاني كان احد عباقرة زمانه ولكن عقل الانسان العبقري لا يستطيع ان يتحمل كل هذه العبقرية..</h3>
<h3>افتتن الصبي تجاني بهيبة الرجل الانجليزي متمثلا في شخص ذلك المفتش -مستر كارا- الذي كان ياتي دائماً لمنطقتهم وهو على ظهر جواده الأسود وكانت تأسره بصفة خاصة صوت حوافر قدميه وهزة راسه عند صهيله..كان يشاهد مستر كارا دائماً بطربوش جميل على راسه وينتعل حذاء لم ير أحداً في بلدته ينتعله وعلى فمه غليون وكلامه يخرج من بين اسنانه التي لاتشبه أسنان الناس هناك وهو يعض بها ذلك الغليون، اما عيونه فقد كانت اقرب لعيون القط. وكان ذلك المشهد يزيده تحفيزا لان يصبح يوما مفتشا مثل هذا الخواجة الأبيض، وما ان ظهر مستر كارا وهو في موكبه الروتيني، حتى فر كل الأطفال الذين كانوا وقتها يلعبون في ساحاة القرية ، فروا جميعا وهم يتصايحون بأعلى صوتهم ( الخواجة جا) اما اولئك النفر من رجال القرية والذين كانوا يتسامرون تحت ظلال شجرة النيم فقد هربوا وهم يتصايحون وتوارت النسوه خوفا وخجلاً، وتطاير الدجاج في الهواء وهو يصيح وقد شوهدت احدى الدجاجات تفقس بيضة من شدة الخوف اما الطيور فهي الاخرى هجرت أوكارها وسُمِعت كذلك أصوات بعض الحمير وهي تنهق بلا سبب اللهم الا الاندهاش من تصرف هولاء البشر! حدث ذلك إلا طفل واحد وقف في تحدي وجسارة يتأمل في ذلك الرجل الأبيض الغريب بجرأة مشبوبة باعجاب وثبات وهو غير مضطرب او خائف. ولدهشته انحنى عليه مستر كارا ليسأله وهو ذلك المفتش الانجليزي صاحب السطوة والعنجهية في آنٍ واحد:<br />-ما اسمك ياولد؟<br />-اسمي التجاني.<br />-تي( اختصار) لِماذا لم تهرب مع بقية من هربوا؟<br />-وليه اهرب؟ انا ماعملت غلط حتى اهرب؟<br />هزّ المفتش راسه اعجاباً لشجاعة هذا الولد وأسَّرّ لاتباعه ان هذا الصبي سيكون له شان عظيم في هذا البلد في المستقبل، ثم واصل جولته التفتيشية.. اما التجاني فقد عاد الي داره وهو مزهواً بحديثه مع مستر كارا شخصياً وقد حكى لوالدته كل ماحدث له مع مستر كارا فكانت سعيدة لجسارته.. <br />-ياالتجاني يابني انت شجيع..<br />-امال ايه ياحاجة تربيتك..<br />-ربنا يحفظك وطالما انت شجاع مافي انسان يقدر يتطاول عليك او ياذيك..<br />يَعْتَبِر التجاني ان امه هي المعلم الاول في حياته وهي تلك المرأة الحكيمة وبالرغم من أميتها ولكنها تعرف الكثير من الأمثال والحكم والتي دائما تقولها بطريقة مبسطة وفِي مكانها ومناسبتها، اما والده فقد توفي منذ ان كانوا صغاراً لترعاهم هذه الام وبمعاونة اخيهم الكبير عباس الذي بدأ حياته في الخرطوم في ورشة كبيرة للنجارة كان يمتلكها احد النجارين من بلدياتهم الي تعلم الصنعة واجادها، ومن بعد ان تحسنت احواله استقل وفتح محل نجارة ويصبح بعدها واحد من اكبر تجار الأخشاب في العاصمة، ومن ثم ارسل لاسرته لكي تاتي من قريتهم وتقيم معه في بيته في مدينة امدرمان.<br />اتسمت ملامح شخصية التجاني بالوقار اضافة الي انه رجلا وسيما قليل الكلام، واشتهر بين اخوته واترابه بالأناقة والهندام رغم ما كان عليه من شظف العيش فقد نشا في أسرة كبيرة تتكون من اربعة اخوان وخمسة بنات والتجاني هو الوحيد من بينهم الذي نال حظاً وافراً من التعليم المنتظم، فقد تخرج من كلية غردون ومن ثم التحق معلما باحد مدارس امدرمان الوسطى حيث تخصص في تدريس اللغة الانجليزية وآدابها ونسبة لذكائه اختارته وزارة التربية في بعثة دراسية لمدة عامين لعمل ماجستير في التربية بجامعة كيمبردج. وتعرف على احد زميلاته مارجريت والتي أحبته ليتقدم لزواجها، وتم له ذلك رغم عدم رضى والدتها واعتراضها على هذا الرجل الأسود ..بعد ان أتم دراسته بتفوق عاد الي السودان ولكنه عاد وحيداً بدون مارجريت فقد رفضت ان ترحل معه وأصرت ان يبقى هو معها في إنجلترا فهي تعرف ان مجتمعه في السودان وحياة الناس في ذلك المجتمع لا تناسب طبعها فقد كانت امرأة لعوب تحب السهر وتوابعه، على عكس زوجها الدي كان محافظا رغم تعليمه، وقد لاحظت مارجريت ان في شخصية زوجها غموضا لم تعرف له سببا ورغم حبه لها الا انه لم يفصح لها عن مكنون نفسه..<br />عاد التجاني وحيدا كسير الجناح لينتقل الي بخت الرضا ليعمل أستاذا ومشرفاً على بعض المناهج التعليمية، ومن ثم واصل اهتمامه الشديد بالقراءة والكتابة في الشأن العام والأدب والفكر. ومن اكثر القضايا التي كانت تهمه هي محاولة تتبع جذور العلاقات العربية الافريقية وقد اهتم بذلك منذ ان كان طالبا بوادي سيدنا الثانوية كغيره من أبناء جيله الذين عبروا عن ذلك شعراً وقصصا ومقالةً، خاصة في الشؤون العربية وساعدهم في ذلك حبهم الشديد لما ياتي من القاهرة وما تكتبه بيروت. وكان تجاني ابرزهم وقد بذهم جميعاً وساعده ذكاؤه وجرأته على اقتحام كل عوالم الادب والفكر الواسع وقد قام بتأليف عدة كتب في هذا المجال ونشر العديد من المقالات..<br />بعد ان تم انتخاب الحكومة الوطنية بعد الاستقلال تم اختيار التجاني في وظيفة امين عام لمجلس الوزراء فقد كان السيد رئيس الوزراء يعرفه جيدا فقد عمل معه في سكرتارية مؤتمر الخريجين واصبح مقربا منه، وتجاني يعد اصغر عضو في ذلك المؤتمر..<br />-ياتجاني هناك وظائف في مجلس الوزراء ونحن محتاجنك..<br />هكذا بادره سكرتير مكتب رئيس الوزراء بهذه المفاجئة بعد ان حياه وقد كان تجاني جالسا في ركن هادئ في نادي الخريجين وهو يتناول شاي المساء وكان يراقب رواد النادي وكان اغلبهم من خريجي كلية غردون التذكارية.. <br />-انت عارف محبتي للتدريس وانت نفسك مدرس مثلي قبل ان تنتقل لوظيفتك الجديدة والبلاد كمان محتاجة لمعلمين.. <br />-اعرف ولكننا نحتاج لكفاءة مثلك لتسيير العمل بمجلس الوزراء خاصة وانت صاحب خبرة طويلة منذ ايام مداولات مؤتمرات الخريجين وهذا ليس رأيي لوحدي فهو رأي رئيس الوزراء..<br />-اديني فرصة أفكر وارد عليك..<br />-السيد رئيس الوزراء طالبك شخصياً فلا تتأخر عليه..<br />-هو عامل ايه مع الاعباء الكثيرة..<br />-كويس منتظرك ترد على طلبه..<br />-طيب ليه هو ماقاليش ! انا قابلته قبل ايام..<br />-اسأله ياسيدي بنفسك..<br />-اكيد، ارجوك اعمل لي مواعيد معاه..<br />ذهب تجاني الي رئاسة مجلس الوزراء بعد ان تأكد من انه اصلح هندامه وكان لقاءه قصيرا مع رئيس الوزراء والذي طلب منه الموافقة على الوظيفة ولم يتردد في الموافقة فقد كان يقدره ويعتبره أستاذه. الاستاذ التجاني كان صاحب قرار ولا يجامل في موضوع هو غير مقتنع به وشعاره دائما (لا كبير الا الله)..<br />تلقى الاستاذ تجاني خطاباً رسميا باختياره أمينا عاما لمجلس الوزراء وقد أدى دوره الوظيفي بكل تفاني ومهنية ، ولكن كانت هناك عقبة كأداء تقف امامه وهي سمعة زوجته مارجريت- التي لحقت به في الخرطوم فلم تتوقف ابدا عن تصرفاتها، التي كان يراها مشينة في نظره، ولذلك فقد كان دائم المشاحنات معها محاولا أثناءها عن هذا الطريق الذي تسير فيه فقد تجاهل علاقاتها الاولى بإنجلترا والتي هزته ولكنه تغاضي عنها لانه كان يحبها..<br />لم تغير هذه السيدة سلوكها المشين فقد بدأت تكون علاقات مع بعض الرجال الانجليز من الذين كانت تلتقيهم في النادي البريطاني وفِي سهراتها الليلية في فندق اوكروبول وغيرها حتى ان البعض من اهل الخرطوم اتهموها ظلما بالجاسوسية،<br /> تعب استاذ تجاني من هذه الأوضاع والتي سببت له جرحا غائراً لا يندمل خاصة انها كانت تمثل له هاجسا وقد اصبح عاجزاً تماما ولا يستطع فعل شيء فقد كان مهزوز الدواخل، فإن طلقها ستبقى طليقته وان تركها فهي كذلك مسز خالد..لقد احب مارجريت بجنون ولكنها ابتعدت عنه وعشقت حياة اللهو والمجون وانغمست في ملذاتها وهي لا تعي ان وضعه لا يسمح له بذلك وقد تحدث معها مراراً ولكنها لم ترعوِ..</h3>
<h3>أشرق نهار الانام وانا نهاري أفل<br />طابت جروحٌ وانا جُرحي لن يندمل<br />هل يعي حبيبي مابي وهل وهل<br />ام تراه لاهيا تائها في دلاله كما حصل</h3>
<h3>الي ان كان ذلك اليوم وقد كان وحيداً ببيته بحي المطار وبعد ان وضع الورقة الصغيرة والقلم حيث كتب بضع كلمات بخط واضح وجميل (انهكتني المتاعب لذا قررت ان انهي اخر فصل من فصول حياتي)..</h3>
<h3><br />عثمان يوسف خليل<br />ابريل 2017<br /><span id="cloak9c92f35fb48d558301e2a3eea4123b64">عنوان البريد الإلكتروني هذا محمي من روبوتات السبام. يجب عليك تفعيل الجافاسكربت لرؤيته.</span><script type='text/javascript'>
				document.getElementById('cloak9c92f35fb48d558301e2a3eea4123b64').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy9c92f35fb48d558301e2a3eea4123b64 = '&#111;_y&#111;&#117;s&#101;f' + '&#64;';
				addy9c92f35fb48d558301e2a3eea4123b64 = addy9c92f35fb48d558301e2a3eea4123b64 + 'h&#111;tm&#97;&#105;l' + '&#46;' + 'c&#111;m';
				var addy_text9c92f35fb48d558301e2a3eea4123b64 = '&#111;_y&#111;&#117;s&#101;f' + '&#64;' + 'h&#111;tm&#97;&#105;l' + '&#46;' + 'c&#111;m';document.getElementById('cloak9c92f35fb48d558301e2a3eea4123b64').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy9c92f35fb48d558301e2a3eea4123b64 + '\'>'+addy_text9c92f35fb48d558301e2a3eea4123b64+'<\/a>';
		</script></h3>	</div>

	
							</div>

					
					<!-- End Content -->
				</main>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					الرجوع إلى أعلى الصفحة				</a>
			</p>
			<p>
				&copy; 2017 sudanile.com			</p>
		</div>
	</footer>
	
</body>
</html>
